<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="geo.placename" content="Washington C.H."/>
<meta name="theme-color" content="#1c63b7">
<meta name="geo.region" content="US-OH"/>
<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
<meta name="DC.publisher" content="Record Herald"/>
<meta name="DC.contributor" content="Record Herald"/>
<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
<meta name="DC.rights" content="Civitas Media"/>
<meta name="DC.title" content="Record Herald, Washington C.H. OH - www.recordherald.com"/>
<meta name="DC.description" content=""/>
<meta name="DC.identifier" content="http://recordherald.com" scheme="DCTERMS.URI"/>
<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@recordherald"/>
<meta name="twitter:title" content=" - Record Herald - recordherald.com"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://recordherald.com/wp-content/uploads/2017/04/web1_KimandSuePic2-2.jpg"/>
<title>The Record Herald | Bees are dying&#8212;What can we do about it?</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Record Herald &raquo; Feed" href="http://recordherald.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="The Record Herald &raquo; Comments Feed" href="http://recordherald.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="The Record Herald &raquo; Bees are dying&#8212;What can we do about it? Comments Feed" href="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/recordherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='paginationstyle-css' href='http://recordherald.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-staff-list-css' href='http://recordherald.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all'/>
<link rel='stylesheet' id='staff-list-custom-css-css' href='http://recordherald.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dpsp-frontend-style-css' href='http://recordherald.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vfb-pro-css' href='http://recordherald.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='noteworthy_style-css' href='http://recordherald.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://recordherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://recordherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://recordherald.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://recordherald.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://recordherald.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://recordherald.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://recordherald.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://recordherald.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://recordherald.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://recordherald.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Distinguished performer visits Miami Trace' href='http://recordherald.com/news/14041/distinguished-performer-visits-miami-trace'/>
<link rel='next' title='White House pushes uncertain bid to revive health care bill' href='http://recordherald.com/features/health/14047/white-house-pushes-uncertain-bid-to-revive-health-care-bill'/>
<link rel="canonical" href="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it"/>
<link rel='shortlink' href='http://recordherald.com/?p=14046'/>
<link rel="alternate" type="application/json+oembed" href="http://recordherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frecordherald.com%2Fnews%2F14046%2Fbees-are-dying-what-can-we-do-about-it"/>
<link rel="alternate" type="text/xml+oembed" href="http://recordherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frecordherald.com%2Fnews%2F14046%2Fbees-are-dying-what-can-we-do-about-it&#038;format=xml"/>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary"/><meta property="og:url" content="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it"/><meta property="og:type" content="article"/><meta property="og:title" content="Bees are dying&#8212;What can we do about it?"/><meta property="og:description" content="When a honey bee colony swarmed a pine tree at Kim McCoy&#8217;s farm last week,"/><meta property="og:image" content="http://recordherald.com/wp-content/uploads/2017/04/web1_KimandSuePic2-2.jpg"/><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px;}</style> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-image:url("http://recordherald.com/wp-content/themes/civitasmedium/library/images/bg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll;}</style>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
 
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
 
<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
<style type="text/css">.slick-slide{margin:0px;}.slick-prev:before,.slick-next:before{color:white;}</style>
 
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-9']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  'By Ashley Bunton - abunton@civitasmedia.com',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=95119939"></script>
 
<style>#content::before{background-color:#1c63b7!important;}#content .item{background-color:#1c63b7!important;}</style>
</head>
<body class="post-template-default single single-post postid-14046 single-format-standard custom-background" style="background-image:url(http://ads.civitasmedia.com/w/1.0/ai?auid=537234034&cs=78bbe06ba2&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
<div id="wrapper">
<header id="branding" role="banner">
<div id="inner-header" class="clearfix" style="margin-bottom:30px;">
<div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://recordherald.com/wp-content/uploads/2016/06/recordherald.png" style="max-width:300px; max-height:50px;"></a>
<br>
<div id="tlclasswidget" style="width:350px;">
<div id="widgetcontent" class="widgetborder">
<a style="color:#ffffff; font-size:15px;" href="http://OHjobs.civitasmedia.com" target="_blank" title="Record Herald Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="http://recordherald.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
<span style="color:#ffffff; font-size:15px;">Apps:</span>
<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.recordherald" target="_blank" title="Android App"> Android</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/lc/app/record-herald/id1046980620?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
 
</div>
</div>
</div>
<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "465863" }); 
			</script>
<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465863&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465863&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</div>
<nav id="access" role="navigation">
<h1 class="assistive-text section-heading">Main menu</h1>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-7081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7081"><a href="http://recordherald.com">Home</a>
<ul class="sub-menu">
<li id="menu-item-7092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7092"><a href="http://recordherald.com/about-us">About Us</a></li>
<li id="menu-item-7093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7093"><a href="http://recordherald.com/advertise">Advertise</a></li>
<li id="menu-item-7094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7094"><a href="http://recordherald.com/contact-us">Contact Us</a></li>
<li id="menu-item-7098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7098"><a href="http://www.facebook.com/therecordherald">Record Herald on Facebook</a></li>
<li id="menu-item-7099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7099"><a href="http://twitter.com/recordherald">Record Herald on Twitter</a></li>
<li id="menu-item-7095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7095"><a href="http://recordherald.com/reader-services">Reader Services</a></li>
<li id="menu-item-7096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7096"><a href="http://recordherald.com/sign-up-for-notices">Sign Up For Notices</a></li>
<li id="menu-item-7097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7097"><a href="http://recordherald.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-7082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7082"><a href="http://recordherald.com/category/news">News</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="http://recordherald.com/archives">Archive</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="http://recordherald.com/circulars">Circulars</a></li>
<li id="menu-item-7129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7129"><a href="http://www.myinvestkit.com/recordherald.com">Finance</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="http://recordherald.com/community-page">Community Page</a></li>
<li id="menu-item-12302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12302"><a href="http://recordherald.com/president">President Trump</a></li>
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="http://recordherald.com/formnewstip">Submit News Tip</a></li>
<li id="menu-item-7126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a href="http://recordherald.com/online-community">Online Community</a></li>
<li id="menu-item-7127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a href="http://recordherald.com/onlineforms">Online Forms</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="http://recordherald.com/subscribe">Subscribe</a></li>
<li id="menu-item-7130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7130"><a href="http://recordherald.com/rss">All Articles Feed</a></li>
</ul>
</li>
<li id="menu-item-7083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7083"><a href="http://recordherald.com/category/sports">Sports</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7132"><a href="http://recordherald.com/formscores">Submit Scores</a></li>
<li id="menu-item-7133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7133"><a href="http://recordherald.com/formsportsnews">Submit Sports News</a></li>
<li id="menu-item-9064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9064"><a href="http://pro32.ap.org/recordherald">Pro32</a></li>
<li id="menu-item-9065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9065"><a href="http://summergames.ap.org/recordherald">AP Olympics Coverage</a></li>
<li id="menu-item-9066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9066"><a href="http://racing.ap.org/recordherald">Auto Racing</a></li>
<li id="menu-item-9067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9067"><a href="http://collegebasketball.ap.org/recordherald">College Basketball</a></li>
<li id="menu-item-9068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9068"><a href="http://collegefootball.ap.org/recordherald">College Football</a></li>
</ul>
</li>
<li id="menu-item-7089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7089"><a href="http://www.legacy.com/obituaries/recordherald">Obituaries</a></li>
<li id="menu-item-7084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7084"><a href="http://recordherald.com/category/opinion">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-7131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7131"><a href="http://recordherald.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-7085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7085"><a href="http://recordherald.com/category/features">Features</a>
<ul class="sub-menu">
<li id="menu-item-8350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8350"><a href="http://recordherald.com/games">Games &#038; Puzzles</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7134"><a href="http://recordherald.com/comics">Comics</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7135"><a href="http://recordherald.com/contests">Contests</a></li>
<li id="menu-item-7136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7136"><a href="http://recordherald.com/horoscopes">Horoscopes</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7138"><a href="http://recordherald.com/specialsections">Special Sections</a></li>
<li id="menu-item-7139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7139"><a href="http://recordherald.com/formanniversary">Submit Anniversary</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7140"><a href="http://recordherald.com/formbirth">Submit Birth</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7141"><a href="http://recordherald.com/formbirthday">Submit Birthday</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7142"><a href="http://recordherald.com/formengagement">Submit Engagement</a></li>
<li id="menu-item-7143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7143"><a href="http://recordherald.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-7086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7086"><a href="http://recordherald.com/calendar">Calendar</a></li>
<li id="menu-item-7087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7087"><a href="http://recordherald.com/entertainment">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-7149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7149"><a href="http://recordherald.com/tvlistings">TV Listings</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7147"><a href="http://recordherald.com/tvsoaps">Soaps</a></li>
<li id="menu-item-7152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7152"><a href="http://recordherald.com/tvsports">TV Sports</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7144"><a href="http://recordherald.com/games">Games</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7145"><a href="http://recordherald.com/tvmovies">Movies</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7146"><a href="http://recordherald.com/tvqa">Q &#038; A</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7148"><a href="http://recordherald.com/tvbestbets">TV Best Bets</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7150"><a href="http://recordherald.com/tvnews">TV News</a></li>
<li id="menu-item-7153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7153"><a href="http://recordherald.com/tvtalk">TV Talk</a></li>
<li id="menu-item-7154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7154"><a href="http://recordherald.com/tvvideo">TV Video</a></li>
<li id="menu-item-7151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7151"><a href="http://recordherald.com/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-7088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7088"><a href="http://local.recordherald.com">Businesses</a></li>
</ul></div>
</nav> 
<div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
</div>
</header> 
<div id="container">
<div id="content" class="clearfix">
<div id="main" class="col620 clearfix" role="main">
<article id="post-14046" class="post-14046 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories">
<header class="entry-header">
<div class="entry-meta">
<span class="sep">Posted on </span><a href="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it" title="4:41 pm" rel="bookmark"><time class="entry-date" datetime="2017-04-21T16:41:31+00:00">April 21, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://recordherald.com/author/englewoodindependent-2" title="View all posts by Record Herald" rel="author">Record Herald</a></span></span> </div> 
<h1 class="entry-title">Bees are dying&#8212;What can we do about it?</h1>
<div class="item-cat">
<span class="cat-links">
<a href="http://recordherald.com/category/news" rel="tag">News</a>, <a href="http://recordherald.com/category/top-stories" rel="tag">Top Stories</a> </span>
</div>
<br>
<h2 style="font-family:Roboto;"></h2>
</header> 
<div>
<div style="float:left;">
<b><p>By Ashley Bunton - <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="7d1c1f08130912133d1e140b14091c0e101819141c531e1210">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p></b>
</div>
</div>
<br>
<hr style="color: #1c63b7; background-color: #1c63b7; height:2px;"/>
<div class="entry-content post_content">
<div class="col-sm-6 col-md-6" style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
<div class="thumbnail">
<a target="popup" onclick="window.open('http://recordherald.com/wp-content/uploads/2017/04/web1_thumbnail_Bee-Swarm-Close-2.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
<img src="http://recordherald.com/wp-content/uploads/2017/04/web1_thumbnail_Bee-Swarm-Close-2.jpg" data-toggle="modal" data-target="#myModal">
</a>
<div class="caption">
<p style="font-family: Roboto; font-size:0.75em;">A new bee colony swarmed a pine tree branch at Kim McCoy&#8217;s Fayette County farm. </p><br>
<p style="font-family: Roboto; font-size:0.75em;">Photo by Kim McCoy </p>
</div>
</div>
<div class="thumbnail" style="max-width:300px;">
<a target="popup" onclick="window.open('http://recordherald.com/wp-content/uploads/2017/04/web1_BeesKim-2.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
<img src="http://recordherald.com/wp-content/uploads/2017/04/web1_BeesKim-2.jpg" data-toggle="modal" data-target="#myModal1">
</a>
<div class="caption">
<p style="font-family: Roboto; font-size:0.75em;">Kim McCoy is a beekeeper. She moved the swarm of bees to a new home in Washington C.H. </p><br>
<p style="font-family: Roboto; font-size:0.75em;">Photo by Kim McCoy </p>
</div>
</div>
<div class="thumbnail" style="max-width:300px;">
<a target="popup" onclick="window.open('http://recordherald.com/wp-content/uploads/2017/04/web1_BeeHive-2.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
<img src="http://recordherald.com/wp-content/uploads/2017/04/web1_BeeHive-2.jpg" data-toggle="modal" data-target="#myModal2">
</a>
<div class="caption">
<p style="font-family: Roboto; font-size:0.75em;">Several thousand bees were moved into a typical Langstroth hive at Sue Sunderhaus&#8217; home. </p><br>
<p style="font-family: Roboto; font-size:0.75em;">Photo by Kim McCoy </p>
</div>
</div>
<div class="thumbnail" style="max-width:300px;">
<a target="popup" onclick="window.open('http://recordherald.com/wp-content/uploads/2017/04/web1_KimandSuePic2-2.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
<img src="http://recordherald.com/wp-content/uploads/2017/04/web1_KimandSuePic2-2.jpg" data-toggle="modal" data-target="#myModal3">
</a>
<div class="caption">
<p style="font-family: Roboto; font-size:0.75em;">Kim McCoy and Sue Sunderhaus actively study and monitor bees in their hives to help people better understand what kills them. </p><br>
<p style="font-family: Roboto; font-size:0.75em;">Photo by Kim McCoy </p>
</div>
</div>
</div>
<article>
<p>When a honey bee colony swarmed a pine tree at Kim McCoy&#8217;s farm last week, the beekeeper took action: she grabbed a cardboard box, poked holes in it and put the box over top the swarm. The swarm dropped into the box with a gentle shake of the pine tree&#8217;s branch. From there the honey bees were off to a new home.</p>
<p>Bees swarm when the queen leaves the hive, taking with her thousands of worker bees, in anticipation of a new queen emerging in the colony.</p>
<p>In her sixth year of beekeeping, McCoy said she has &#8220;a lot of bees.&#8221; There are 11 hives at her <a href="https://www.facebook.com/TurkeyRunHeritageFarm/" target="_blank">Turkey Run Heritage Farm</a> in Fayette County. McCoy said her work with bees is for study and education purposes only because it&#8217;s important for people to understand what is causing the bees to die off.</p>
<p>Bees are dying from disappearing disorder, according to the Ohio Department of Agriculture. The disappearing disorder is called Colony Collapse Disorder and is responsible for the disappearance of 44 percent of beekeepers&#8217; hives across more than 30 states nationwide in one year between April 2015 and April 2016.</p>
<p>Scientists have found more than one reason for the collapse of the colonies, including the widespread use of neonic pesticides, disease and climate change.</p>
<p>The first bumble bee was listed on the endangered species list in March. Ninety percent of the rusty patched bumble bee (<em>Bombus affinis</em>) has disappeared. More than 40 species of bees belong to the <a href="https://www.fs.fed.us/wildflowers/pollinators/documents/ConsMgmtNABumbleBees.pdf" target="_blank"><em>Bombus </em>genus</a> across the North American continent.</p>
<p>Honey bees (<em>Apis mellifera</em>), though not native to North America, are a bee that is disappearing too, and their place in the ecosystem is important.</p>
<p>&#8220;Our ancestors brought them,&#8221; said McCoy. &#8220;So we have native bees, but we need the honey bees as pollinators.&#8221;</p>
<p>Albert Einstein is quoted as having once said in France, &#8220;If the bee disappears from the surface of the earth, man would have no more than four years to live.&#8221; A complete die-off of the bees could cause starvation on a massive scale.</p>
<p>Now with her 11 hives, McCoy participates in a bee study each year with the Ohio State University. Her hives are checked and studied for varroa mites, another reason the bees are in trouble. Bee inspector Bill Huhman comes to periodically check McCoy&#8217;s hives for mites and other diseases.</p>
<p>Huhman is a Fayette County apiary inspector for the Ohio Department of Agriculture. Beekeepers in Ohio are required to register their hives and pay a $5 apiary fee but the beekeepers can choose whether or not to have their hives inspected by an apiary inspector. For McCoy the inspection helps her to better understand what is going on with the bees. She hasn&#8217;t lost a hive to winter kill in four years.</p>
<p>&#8220;I don&#8217;t collect the honey from the hives,&#8221; said McCoy. &#8220;It&#8217;s more of a research project for me.&#8221;</p>
<p>She leaves all of the honey inside the hives for the bees to eat. It&#8217;s their main food source for surviving the winter and without it the bees would have to be fed.</p>
<p>The swarm McCoy moved from the pine tree was relocated to a new apiary in Washington Court House at the home of Sue Sunderhaus. Sunderhaus has always had an interest in bees and said this is her first time beekeeping. She plans to work together with other beekeepers in Fayette County to learn as much as she can about bees.</p>
<p>&#8220;I just know the bees are in trouble and I want to help out. I&#8217;m doing this for education. When the bees are gone, the food supply will go out, and then we can&#8217;t feed animals, the hogs, cows or chickens,&#8221; said Sunderhaus.</p>
<p>Becoming a beekeeper is one way to help the bees, as is designing environments with flowers native to Ohio and not using neonic pesticides, experts say. Online petitions have been started to ask the federal government to ban the distribution and use of neonic pesticides that cause Colony Collapse Disorder.</p>
<p>More information about bees, beekeeping and the Scioto Valley Beekeepers Association can be read at at <a href="http://www.sciotovalleybeekeepers.com/" target="_blank">www.sciotovalleybeekeepers.com</a> or by looking for the group on <a href="https://www.facebook.com/sciotovalleybeekeepers/?hc_ref=SEARCH&amp;fref=nf" target="_blank">Facebook</a>.</p>
<style>.neFileBlock{margin-bottom:20px;}.neFileBlock p{margin:0px 0px 0px 0px;}.neFileBlock .neFile{border-bottom:1px dotted #aaa;padding-bottom:5px;padding-top:10px;}.neFileBlock .neCaption{font-size:85%;}</style>
<div class='neFileBlock'>
<div class="neFile"><img class="neImage" src="http://recordherald.com/wp-content/uploads/2017/04/web1_thumbnail_Bee-Swarm-Close-2.jpg"></p>
<div class="neCaption">A new bee colony swarmed a pine tree branch at Kim McCoy&#8217;s Fayette County farm. </div>
</div>
<div class="metaInfo"><photo0>http://recordherald.com/wp-content/uploads/2017/04/web1_thumbnail_Bee-Swarm-Close-2.jpg</photo0><caption0>A new bee colony swarmed a pine tree branch at Kim McCoy&#8217;s Fayette County farm. </caption0><photoCredit0>Photo by Kim McCoy </photoCredit0></div>
<div class="neFile"><img class="neImage" src="http://recordherald.com/wp-content/uploads/2017/04/web1_BeesKim-2.jpg"></p>
<div class="neCaption">Kim McCoy is a beekeeper. She moved the swarm of bees to a new home in Washington C.H. </div>
</div>
<div class="metaInfo"><photo1>http://recordherald.com/wp-content/uploads/2017/04/web1_BeesKim-2.jpg</photo1><caption1>Kim McCoy is a beekeeper. She moved the swarm of bees to a new home in Washington C.H. </caption1><photoCredit1>Photo by Kim McCoy </photoCredit1></div>
<div class="neFile"><img class="neImage" src="http://recordherald.com/wp-content/uploads/2017/04/web1_BeeHive-2.jpg"></p>
<div class="neCaption">Several thousand bees were moved into a typical Langstroth hive at Sue Sunderhaus&#8217; home. </div>
</div>
<div class="metaInfo"><photo2>http://recordherald.com/wp-content/uploads/2017/04/web1_BeeHive-2.jpg</photo2><caption2>Several thousand bees were moved into a typical Langstroth hive at Sue Sunderhaus&#8217; home. </caption2><photoCredit2>Photo by Kim McCoy </photoCredit2></div>
<div class="neFile"><img class="neImage" src="http://recordherald.com/wp-content/uploads/2017/04/web1_KimandSuePic2-2.jpg"></p>
<div class="neCaption">Kim McCoy and Sue Sunderhaus actively study and monitor bees in their hives to help people better understand what kills them. </div>
</div>
<div class="metaInfo"><photo3>http://recordherald.com/wp-content/uploads/2017/04/web1_KimandSuePic2-2.jpg</photo3><caption3>Kim McCoy and Sue Sunderhaus actively study and monitor bees in their hives to help people better understand what kills them. </caption3><photoCredit3>Photo by Kim McCoy </photoCredit3></div>
</div>
<div class="metaInfo"><bylineMeta></p>
<p>By Ashley Bunton</p>
<p><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="accdced9c2d8c3c2eccfc5dac5d8cddfc1c9c8c5cd82cfc3c1">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<p></bylineMeta></div>
<div class="metaInfo"><shirttailMeta></p>
<p>Ashley may be reached by calling her at (740) 313-0355 or on Twitter @ashbunton</p>
<p></shirttailMeta></div>
<p>Ashley may be reached by calling her at (740) 313-0355 or on Twitter @ashbunton</p> </article>
 
<div style="clear:both;"></div>
<div class="item-wrap clearfix">
<h1 style="font: 700 24px/50px Roboto,Arial,Helvetica,sans-serif; height: 25px; margin-bottom: 20px; text-transform: uppercase; color:#444444;"><a href="/category/news" style="color:#444444;">RECOMMENDED FOR YOU</a></h1>
<hr/>
<div class="item col300">
<div class="item-cat">
<span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
5:41 pm |
<img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://recordherald.com/news/14059/fayette-county-sheriffs-office-taking-back-unwanted-prescription-drugs-april-29-at-sheriffs-annex#disqus_thread" style="color:#ffffff"></a>
</span>
</div>
<div class="item-content">
<header>
<h2><a href="http://recordherald.com/news/14059/fayette-county-sheriffs-office-taking-back-unwanted-prescription-drugs-april-29-at-sheriffs-annex" title="Fayette County Sheriff&#8217;s Office taking back unwanted prescription drugs April 29 at Sheriff&#8217;s Annex" rel="bookmark">Fayette County Sheriff&#8217;s Office taking back unwanted prescription drugs April 29 at Sheriff&#8217;s Annex</a></h2>
</header>
</div>
<a href="http://recordherald.com/news/14059/fayette-county-sheriffs-office-taking-back-unwanted-prescription-drugs-april-29-at-sheriffs-annex" title="Fayette County Sheriff&#8217;s Office taking back unwanted prescription drugs April 29 at Sheriff&#8217;s Annex" rel="bookmark"><img src="http://recordherald.com/wp-content/uploads/2017/04/web1_star2-u3164-1.jpg" alt="Fayette County Sheriff&#8217;s Office taking back unwanted prescription drugs April 29 at Sheriff&#8217;s Annex" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
</div>
<div class="item col300">
<div class="item-cat">
<span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
4:41 pm <br> Updated: 5:14 pm. |
<img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it#disqus_thread" style="color:#ffffff"></a>
</span>
</div>
<div class="item-content">
<header>
<h2><a href="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it" title="Bees are dying&#8212;What can we do about it?" rel="bookmark">Bees are dying&#8212;What can we do about it?</a></h2>
</header>
</div>
<a href="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it" title="Bees are dying&#8212;What can we do about it?" rel="bookmark"><img src="http://recordherald.com/wp-content/uploads/2017/04/web1_KimandSuePic2-2-300x231.jpg" alt="Bees are dying&#8212;What can we do about it?" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
</div>
<div class="item col300">
<div class="item-cat">
<span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
11:37 am <br> Updated: 4:34 pm. |
<img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://recordherald.com/news/13977/nothing-suspicious-found-at-washington-high-schoolmiddle-school-campus-following-two-bomb-threats#disqus_thread" style="color:#ffffff"></a>
</span>
</div>
<div class="item-content">
<header>
<h2><a href="http://recordherald.com/news/13977/nothing-suspicious-found-at-washington-high-schoolmiddle-school-campus-following-two-bomb-threats" title="Nothing suspicious found at Washington High School/Middle School campus following two bomb threats" rel="bookmark">Nothing suspicious found at Washington High School/Middle School campus following two bomb threats</a></h2>
</header>
</div>
<a href="http://recordherald.com/news/13977/nothing-suspicious-found-at-washington-high-schoolmiddle-school-campus-following-two-bomb-threats" title="Nothing suspicious found at Washington High School/Middle School campus following two bomb threats" rel="bookmark"><img src="http://recordherald.com/wp-content/uploads/2017/04/web1_High_School-3-300x225.jpg" alt="Nothing suspicious found at Washington High School/Middle School campus following two bomb threats" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
</div>
</div>
 
<div id="disqus_thread"></div>
<script type="text/javascript">
					var disqus_shortname = 'recordherald';
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
<div class="ndn_embed" data-config-widget-id="2" style="width:100%;" data-config-height="9/16w" data-config-type="VideoPlayer/Single" data-config-tracking-group="92971" data-config-playlist-id="17939" data-config-pb="0"></div>
<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
</div> 
<footer class="entry-meta">
Bookmark the <a href="http://recordherald.com/news/14046/bees-are-dying-what-can-we-do-about-it" title="Permalink to Bees are dying&#8212;What can we do about it?" rel="bookmark">permalink</a>.
</footer> 
</article> 
<nav id="nav-below">
<h1 class="assistive-text section-heading">Post navigation</h1>
<div class="nav-previous"><a href="http://recordherald.com/news/14041/distinguished-performer-visits-miami-trace" rel="prev"><span class="meta-nav">Previous</span></a></div> <div class="nav-next"><a href="http://recordherald.com/features/health/14047/white-house-pushes-uncertain-bid-to-revive-health-care-bill" rel="next"><span class="meta-nav">Next</span></a></div>
</nav> 
</div>  
<div id="sidebar" class="widget-area col300" role="complementary">
<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/washington-court-house-oh/43160/weather-forecast/335048" class="aw-widget-legal">
 
</a><div id="awcc1465359987602" class="aw-widget-current" data-locationkey="335048" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://recordherald.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465854" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465854&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465854&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<aside id="mr1" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465875" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465875&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465875&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<aside id="poll">
<h2 class="widget-title">&nbsp; Poll</a></h2>
<script type="text/javascript">
									if (!window.OX_ads) { 
										OX_ads = []; 
									}
									OX_ads.push({ 
										"auid" : "" 
									});
								</script>
<script type="text/javascript">
									document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
								</script>
<noscript>
<iframe id="510ad285d23d4" name="510ad285d23d4" src="//civitas-d.openx.net/w/1.0/afr?auid=&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=&cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=ee02ac5e-d849-1b14-c17f-68a7f8e90ccf&amp;tgtid=0c467144-ce56-2704-e9e6-ecb28c0b88b9"></script>
<div id="ee02ac5e-d849-1b14-c17f-68a7f8e90ccf"></div>
</aside>
 
<div id="social-media" class="clearfix">
</div>
<aside id="nationalvideo">
<h2 class="widget-title">National Video</h2>
<div class="ndn_embed" data-config-widget-id="32806" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92971"></div>
<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
</aside>
<aside id="mr2" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465874" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465874&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465874&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<br><br>
<aside id="mr3" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465873" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465873&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465873&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<aside id="mr4" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465872" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
</aside>
</div> 
</div>  
</div> 
</div> 
<div id="538146680_INSERT_SLOT_ID_HERE" style="width:640px;height:480px;margin:0;padding:0">
<noscript></noscript>
</div>
<script async type="text/javascript">
		  var OX_ads = OX_ads || [];
		  OX_ads.push({
			 slot_id: "538146680_INSERT_SLOT_ID_HERE",
			 auid: "538146680"
		  });
		</script>
<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'recordherald'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
<style>.footer-add{position:fixed;width:100%;bottom:0;min-width:906px;float:left;background-color:#101010;height:68px;text-align:center;}</style>
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465850" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465850&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465850&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
<footer id="colophon" role="contentinfo" style="height:300px;">
<div class="item-wrap clearfix">
<style>.section{clear:both;padding:0px;margin:0px;}.col{display:block;float:left;margin:1% 0 1% 1.6%;}.col:first-child{margin-left:0;}.group:before,.group:after{content:"";display:table;}.group:after{clear:both;}.group{zoom:1;}.span_5_of_5{width:100%;}.span_4_of_5{width:79.68%;}.span_3_of_5{width:59.36%;}.span_2_of_5{width:39.04%;}.span_1_of_5{width:18.72%;}@media only screen and (max-width: 480px) {.col{margin:1% 0 1% 0%;}.span_1_of_5,.span_2_of_5,.span_3_of_5,.span_4_of_5,.span_5_of_5{width:100%;}}</style>
<div class="section group">
<div class="col span_1_of_5">
</div>
<div class="col span_1_of_5">
<a href="http://civitasmedia.com" style="color:#fff; font-family:Roboto; text-decoration:none;" target="_blank"><img src="/images/civitasreverse.png" style="width:150px;"></a><br>
<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
</div>
<div class="col span_1_of_5">
<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
<a href="http://recordherald.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
<p><a href="http://local.recordherald.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 Civitas Media</span><br>
</div>
<div class="col span_1_of_5">
<style>.button{background-color:#008CBA;border:none;color:white;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;font-size:16px;margin:4px 2px;cursor:pointer;}</style>
<a href="http://www.facebook.com/therecordherald" target="blank" title="Record Herald on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="Record Herald on Facebook"></a>&nbsp;
<a href="http://twitter.com/recordherald" target="blank" title="Record Herald on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="Record Herald on Twitter"></a>&nbsp;
<br>
<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
<p><a href="tel:740-335-3611" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-335-3611</a></p>
<p><a href="tel:740-335-5728" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerfaxwhite.png" alt="Fax"> 740-335-5728</a></p>
<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">757 W. Elm St.,</p>
<p style="font-family:Roboto; color:#fff;">Washington C.H. OH, 43160</p>
</div>
<div class="col span_1_of_5">
</div>
</div>
</div>
</footer> 
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frecordherald.com%2Fnews%2F14046%2Fbees-are-dying-what-can-we-do-about-it&t=Bees+are+dying%26%238212%3BWhat+can+we+do+about+it%3F" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bees+are+dying%26%238212%3BWhat+can+we+do+about+it%3F&url=http%3A%2F%2Frecordherald.com%2Fnews%2F14046%2Fbees-are-dying-what-can-we-do-about-it" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Frecordherald.com%2Fnews%2F14046%2Fbees-are-dying-what-can-we-do-about-it" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://recordherald.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>